November 21, 2022

PHP: Mehrere Schwachstellen

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in PHP ausnutzen, um beliebigen Programmcode auszuführen, Informationen offenzulegen oder unbekannte Auswirkungen zu verursachen.

Continue reading...