September 21, 2022

GNU libc: Mehrere Schwachstellen

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in GNU libc ausnutzen, um einen Denial of Service Angriff durchzuführen, möglicherweise Code mit den Privilegien des angegriffenen Dienstes auszuführen und weitere Angriffe mit nicht spezif…

Continue reading...

GNU libc: Mehrere Schwachstellen

Ein entfernter, anonymer oder lokaler Angreifer kann mehrere Schwachstellen in GNU libc ausnutzen, um beliebigen Programmcode mit den Rechten des Dienstes oder mit administrative Privilegien auszuführen oder einen Denial of Service Angriff durchzuführe…

Continue reading...